<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-40889503-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/themes/custom/trent/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="https://www.trentu.ca/node/55" />
<link rel="shortlink" href="https://www.trentu.ca/node/55" />
<link rel="revision" href="https://www.trentu.ca/node/55" />

    <title>Virtual Open House - Trent University :: Peterborough • Durham, Ontario, Canada - Trent University</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_zfq3XwlE7b7hl5lEp2mREMIRbGtJ_SFL7lhlcRI7w44.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_4JQTnLbUNnE_YKe0vdTz80C6fpASP27kQaWkz9zDFE4.css" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

  </head>
  <body class="site--default colour-scheme--green">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TPQS3J" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TPQS3J');</script>
<!-- End Google Tag Manager -->
        <a href="#main-content" id="skip-link" class="visually-hidden focusable">
      Skip to main content
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="menu-slider">
  <div class="page-wrapper">

                    <div id="block-advisoriesblock" class="block block-trent-advisories block-advisories-block clearfix">
  
    

      
  </div>



    
                <header id="navbar" role="banner">
                    <a class="logo navbar-btn pull-left" href="/" title="Home" rel="home">
      <img src="/themes/custom/trent/dist/images/logo.png" alt="Home" />
    </a>
      


      <div class="header-links">
                <ul class="quick-links">
          <li><a href="/" aria-label="Peterborough Campus">Peterborough</a></li>
          <li><a href="/durham" aria-label="Durham GTA Campus">Durham GTA</a></li>
          <li><a href="/online" aria-label="Trent Online">Online</a></li>
          <li class='divider'><a href="/mytrent">MyTrent</a></li>
        </ul>
        
        <div class="site-search">
                    <button class="navbar-toggler btn-nav-icon" type="button" data-toggle="collapse" data-target="#search-mobile" aria-controls="search-mobile" aria-expanded="false" aria-label="Toggle Search">
            <span class="far fa-search"></span>
          </button>

                    <form method="GET" class="search-form" action="/search">
            <div class="input-group search-desktop">
                <input type="text" id="trent_search" name="query" class="form-control search-field" placeholder="Search" aria-label="Search" required autocomplete="off">
                <div class="input-group-append">
                  <button class="btn btn-search btn-white" type="submit" aria-label="Go!">
                    <span class="far fa-search"></span>
                  </button>
                </div>
            </div>
          </form>
        </div>

                <a class="btn-hamburger collapsed" aria-controls="main-menu" aria-expanded="false" aria-label="Toggle Navigation" href="#" title="Main Menu">
          <span class="text">MENU</span>
          <span class="far fa-bars icon"></span>
        </a>
      </div>


    </header>

        <div class="collapse navbar-collapse" id="search-mobile" role="search" aria-label="Site Search">
      <div class="container py-3">
        <form method="GET" class="search-form" action="/search">
          <div class="row">
            <div class="col-9 pr-0">
              <input class="form-control h-100 search-field" type="search" placeholder="Search" name="query" required aria-label="Search">
            </div>
            <div class="col-3">
              <button class="btn btn-cta btn-block" type="submit"><span class="far fa-arrow-right"></span></button>
            </div>
          </div>
        </form>
      </div>
    </div>
          
                        <div id="highlighted"  role="banner">
                                <div class="views-element-container block-banner block block-views block-views-blockbanner-image-block-1 clearfix" id="block-views-block-banner-image-block-1">
  
    

      <div class="view-banner-image view view-id-banner_image view-display-id-block_1 js-view-dom-id-549e1c1bb1c5369b8ade33830626bf08f7ad9b90c2a432095eabe391a65481d7">
  
    
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-field-banner"><div class="field-content"></div></div></div>

    </div>
  
          </div>

    
  </div>



                  </div>
    

    
    
    
    

    <main>
                <div class="container">
            <div class="row">
              <div class="col" id="main-content">
                        <div data-drupal-messages-fallback class="hidden"></div><article data-history-node-id="55" role="article" about="/node/55" class="callout is-promoted full clearfix">

  
    

  
  <div class="content">
    
  <div class="field field--name-field-expires-at field--type-datetime field--label-inline">
    <div class="field--label">Expires At</div>
              <div class="field--item"><time datetime="2020-04-18T19:00:00Z">Sat, 04/18/2020 - 15:00</time>
</div>
          </div>

  <div class="field field--name-field-active-at field--type-datetime field--label-inline">
    <div class="field--label">Active At</div>
              <div class="field--item"><time datetime="2020-04-09T21:36:28Z">Thu, 04/09/2020 - 17:36</time>
</div>
          </div>

  <div class="field field--name-field-message field--type-string-long field--label-above">
    <div class="field--label">Message</div>
              <div class="field--item">JOIN US TODAY FOR<br />
VIRTUAL OPEN HOUSE<br />
12 - 3 PM EST</div>
          </div>

  <div class="field field--name-field-link field--type-link field--label-above">
    <div class="field--label">Link</div>
              <div class="field--item"><a href="https://www.trentu.ca/virtualopenhouse">START YOUR VISIT</a></div>
          </div>

  <div class="field field--name-field-page field--type-list-string field--label-above">
    <div class="field--label">Page</div>
          <div class="field__items">
              <div class="field--item">Peterborough</div>
          <div class="field--item">Durham</div>
              </div>
      </div>

  </div>

</article>

              </div>
                          </div>
          </div>
          </main>


    

  <div class="footer-container">
    <footer id="footer">
      
      <div class="container">
        <div class="row">
          <div class="col-md-4 mb-3 mb-md-0">
            <a href="https://www.trentu.ca" data-label="Logo">
              <img alt="Trent University logo" class="footer-logo" src="https://www.trentu.ca/themes/custom/trent/dist/images/logo.png"/>
            </a>
            <div class="footer-tagline">Challenge the Way You Think</div>
            <p class="land-acknowledgement">Trent University respectfully acknowledges it is located on the treaty and traditional territory of the Mississauga Anishinaabeg.  We offer our gratitude to First Peoples for their care for, and teachings about, our earth and our relations.</p>
          </div>
          <div class="col-md-7 offset-md-1">
            <div class="row">
              <div class="col-md footer-address">
                <h2>Peterborough</h2>
                <p>
                  1600 West Bank Drive<br>
                  Peterborough, ON Canada, K9L 0G2
                </p>
                <p>Toll Free: <a href="tel:1-855-MY-TRENT">1-855-MY-TRENT</a></p>
                <p><span class="fas fa-map-marker-alt"></span> <a href="/map/" class="map-link" aria-label="Peterborough Campus Map">Campus Map</a></p>
              </div>
              <div class="col-md footer-address">
                <h2>Durham Greater Toronto Area</h2>
                <p>
                  55 Thornton Road South<br>
                  Oshawa, ON Canada, L1J 5Y1
                </p>
                <p>Phone: <a href="tel:1-855-MY-TRENT">905-435-5100</a></p>
                <p><span class="fas fa-map-marker-alt"></span> <a href="/durham/map/" class="map-link" aria-label="Durham GTA Campus Map">Campus Map</a></p>
              </div>
            </div>

            <div class="row align-items-center">
              <div class="col-md-6">
                <ul class="list-inline list-social">
                  <li class="list-inline-item">
                      <a href="https://www.facebook.com/trentuniversity" target="_blank" data-label="Facebook" aria-label="Trent University Facebook">
                          <span class="fab fa-fw fa-facebook-f" aria-hidden="true"></span>
                      </a>
                  </li>
                  <li class="list-inline-item">
                      <a href="https://twitter.com/TrentUniversity" target="_blank" data-label="Twitter" aria-label="Trent University Twitter">
                          <span class="fab fa-fw fa-twitter" aria-hidden="true"></span>
                      </a>
                  </li>
                  <li class="list-inline-item">
                      <a href="https://www.linkedin.com/edu/school?id=10855" target="_blank" data-label="LinkedIn" aria-label="Trent University LinkedIn">
                          <span class="fab fa-fw fa-linkedin-in" aria-hidden="true"></span>
                      </a>
                  </li>
                  <li class="list-inline-item">
                      <a href="https://www.instagram.com/trentuniversity/" target="_blank" data-label="Instagram" aria-label="Trent University Instagram">
                          <span class="fab fa-fw fa-instagram" aria-hidden="true"></span>
                      </a>
                  </li>
                  <li class="list-inline-item">
                      <a href="https://www.youtube.com/user/trentUniversity" target="_blank" data-label="YouTube" aria-label="Trent University YouTube">
                          <span class="fab fa-fw fa-youtube" aria-hidden="true"></span>
                      </a>
                  </li>
                </ul>
              </div>
              <div class="col-md-6">
                <a href="/about/social-media-directory" class="directory-link">Social Media Directory</a>
              </div>
            </div></div>

        </div></div></footer>

    <nav id="footer-menu" aria-label="General Information Links">
      <ul class="list-inline mb-0">
          <li class="list-inline-item"><a href="/contact" title="Contact Trent University">Contact</a></li>
          <li class="list-inline-item"><a href="/about/how-find-us/">Directions</a></li>
          <li class="list-inline-item"><a href="/directory/sitemap.php">Site Map</a></li>
          <li class="list-inline-item"><a href="/chrea/accessibility/">Accessibility</a></li>
          <li class="list-inline-item"><a href="https://www.trentu.ca">@ Copyright 2020 Trent University</a></li>
      </ul>
    </nav>
  </div>

  </div>


      
<nav id="main-menu" class="main-menu" aria-label="Main Menu">
  <div class="nav-header">
    <div class="menu-logo">
      <img src="/themes/custom/trent/dist/images/crest.png" alt="Trent University">
    </div>
    <a href="/mytrent" class="btn">
      <span class="fas fa-user"></span>
      MyTrent
    </a>
    <a href="#" class="btn btn-menu-close" title="Close Menu">
      <span class="far fa-times"></span>
    </a>
  </div>
  <ul id="menu-main" class="keynav-menu">
      <li class='menu-expandable menu-divider-t' aria-haspopup="true">
          <a href="#" class="collapsed" data-toggle="collapse" data-target="#menu-academics" aria-controls="menu-academics" aria-label="Academics Menu">Academics <span class="menu-item-status-icon" aria-hidden="true"></span></a>
          <ul id="menu-academics" class='sub-menu collapse'>
              <li><a href="/futurestudents/undergraduate/programs">Undergraduate Programs</a></li>
              <li><a href="/graduatestudies/programs">Graduate Programs</a></li>
              <li><a href="/online/">Trent Online</a></li>
              <li><a href="/summer/">Summer Courses</a></li>
              <li><a href="/continuingeducation/">Continuing Education</a></li>
              <li><a href="/studyabroad/">Study Abroad</a></li>
              <li><a href="/calendar/">Academic Calendar</a></li>
              <li><a href="/timetable/">Academic Timetable</a></li>
              <li><a href="/academicskills/">Academic Skills Centre</a></li>
              <li><a href="/advising/">Academic Advising</a></li>
              <li><a href="/library/">Library</a></li>
              <li><a href="/teaching/">Centre for Teaching and Learning</a></li>
          </ul>
      </li>
      <li class='menu-expandable' aria-haspopup="true">
          <a href="#" class="collapsed" data-toggle="collapse" data-target="#menu-admissions" aria-controls="menu-admissions" aria-label="Admissions Menu">Admissions <span class="menu-item-status-icon" aria-hidden="true"></span></a>
          <ul id="menu-admissions" class='sub-menu collapse'>
              <li><a href="/futurestudents/undergraduate">Undergraduate</a></li>
              <li><a href="/futurestudents/undergraduate/applicants" class="indent">Thinking of Applying</a></li>
              <li><a href="/futurestudents/undergraduate/applications/already-applied" class="indent">Already Applied</a></li>
              <li><a href="/futurestudents/undergraduate/applications/received-offer" class="indent">Received an Offer</a></li>
              <li><a href="/futurestudents/undergraduate/applicants/welcome-trent-university" class="indent">Accepted My Offer</a></li>
              <li><a href="/graduatestudies">Graduate</a></li>
              <li><a href="/futurestudents/international-undergraduate">International</a></li>
              <li>
                  <a href="/futurestudents/undergraduate/requirements/indigenous-students">Indigenous</a>
              </li>
              <li>
                  <a href="/futurestudents/undergraduate/requirements/returning-trent-student">Returning to Trent</a>
              </li>
              <li><a href="/futurestudents/undergraduate/requirements/transfer-trent-university">Transfer</a></li>
          </ul>
      </li>
      <li class='menu-expandable' aria-haspopup="true">
          <a href="#" class="collapsed" data-toggle="collapse" data-target="#menu-services" aria-controls="menu-services" aria-label="Services & Support Menu">Services &amp; Support <span class="menu-item-status-icon" aria-hidden="true"></span></a>
          <ul id="menu-services" class='sub-menu collapse'>
              <li><a href="/about/contact/administrative-departments">Administrative Departments</a></li>
              <li><a href="https://mycommunity.trentu.ca/alumni/benefits-and-services">Alumni Services</a></li>
              <li><a href="/athletics/">Athletics</a></li>
              <li><a href="/security/">Campus Security</a></li>
              <li><a href="/careerspace/">Careerspace</a></li>
              <li><a href="/colleges/">Colleges</a></li>
              <li><a href="/marketingandrecruitment">Communications</a></li>
              <li><a href="/conferences/">Conferences</a></li>
              <li><a href="/studentfinances">Financial Aid</a></li>
              <li><a href="/financialservices/">Financial Services</a></li>
              <li><a href="/wellness/">Health &amp; Wellness</a></li>
              <li><a href="/fphl/">Indigenous Services</a></li>
              <li><a href="/it/">Information Technology</a></li>
              <li><a href="/currentstudents/international">International Students</a></li>
              <li><a href="/academicskills/">Learning Support</a></li>
              <li><a href="/parking/">Parking</a></li>
              <li><a href="/printshop/">Printshop</a></li>
              <li><a href="/futurestudents" aria-label="Recruitment">Recruitment</a></li>
              <li><a href="/registrar">Registrar&#039;s Office</a></li>
              <li><a href="/housing/">Residence &amp; Housing</a></li>
              <li><a href="https://trentcentral.ca/clubs-registered.php">Student Clubs</a></li>
              <li><a href="/trentucard/">TrentU Card</a></li>
          </ul>
      </li>
      <li class='menu-expandable' aria-haspopup="true">
          <a href="#" class="collapsed" data-toggle="collapse" data-target="#menu-research" aria-controls="menu-research" aria-label="Research Menu">Research <span class="menu-item-status-icon" aria-hidden="true"></span></a>
          <ul id="menu-research" class='sub-menu collapse'>
              <li><a href="/researchinnovation">Research at Trent</a></li>
              <li><a href="/researchinnovation/trent-research-matters/centres-and-institutes">Research Centres</a></li>
              <li><a href="/cleantechcommons/">Research and Innovation Park</a></li>
              <li><a href="/news/media">Find an Expert</a></li>
              <li><a href="/researchinnovation/researchers">Resources</a></li>
          </ul>
      </li>
      <li class='menu-expandable' aria-haspopup="true">
          <a href="#" class="collapsed" data-toggle="collapse" data-target="#menu-about" aria-controls="menu-about" aria-label="About Trent Menu">About Trent <span class="menu-item-status-icon" aria-hidden="true"></span></a>
          <ul id="menu-about" class='sub-menu collapse'>
              <li><a href="/about/">About Trent</a></li>
              <li><a href="/humanresources/employment/">Careers</a></li>
              <li><a href="https://mycommunity.trentu.ca/giving/unleash">Giving to Trent</a></li>
              <li><a href="/administration/">Governance</a></li>
              <li><a href="/about/how-find-us">How to Find Us</a></li>
              <li><a href="/news/media">Media</a></li>
              <li><a href="/news">News &amp; Events</a></li>
              <li><a href="/president/">President&#039;s Office</a></li>
              <li><a href="/search/directory.php">Staff Directory</a></li>
              <li><a href="/about/trent-numbers">Trent Facts</a></li>
              <li><a href="/contact/">Contact Us</a></li>
          </ul>
      </li>
    <li class='menu-expandable menu-campus-locations' aria-haspopup="true">
        <a href="#" class="collapsed" data-toggle="collapse" data-target="#menu-campus" aria-controls="menu-campus">Campus Locations <span class="menu-item-status-icon" aria-hidden="true"></span></a>
        <ul id="menu-campus" class='sub-menu collapse'>
            <li><a href="/" aria-label="Peterborough Campus">Peterborough</a></li>
            <li><a href="/durham/" aria-label="Durham GTA Campus">Durham GTA</a></li>
            <li><a href="/online/" aria-label="Trent Online">Online</a></li>
        </ul>
    </li>
            <li class='menu-expandable menu-divider-t' aria-haspopup="true">
          <a href="#" class="font-light collapsed " data-toggle="collapse" data-target="#menu-future" aria-controls="menu-future" aria-label="Future Students Menu">Future Students <span class="menu-item-status-icon" aria-hidden="true"></span></a>
          <ul id="menu-future" class='sub-menu collapse'>
              <li><a href="/futurestudents/undergraduate">Undergraduate</a></li>
              <li><a href="/futurestudents/undergraduate/applicants" class="indent">Thinking of Applying</a></li>
              <li><a href="/futurestudents/undergraduate/applications/already-applied" class="indent">Already Applied</a></li>
              <li><a href="/futurestudents/undergraduate/applications/received-offer" class="indent">Received an Offer</a></li>
              <li><a href="/futurestudents/undergraduate/applicants/welcome-trent-university" class="indent">Accepted My Offer</a></li>
              <li><a href="/graduatestudies">Graduate</a></li>
              <li><a href="/futurestudents/international-undergraduate">International</a></li>
              <li>
                  <a href="/futurestudents/undergraduate/requirements/indigenous-students">Indigenous</a>
              </li>
              <li>
                  <a href="/futurestudents/undergraduate/requirements/returning-trent-student">Returning to Trent</a>
              </li>
              <li><a href="/futurestudents/undergraduate/requirements/transfer-trent-university">Transfer</a></li>
          </ul>
      </li>
      <li>
        <a href="/currentstudents" class="font-light">Current Students</a>
      </li>
      <li class="menu-divider-b">
        <a href="https://mycommunity.trentu.ca/alumni/home" class="font-light" aria-label="Trent University Alumni">Alumni</a>
      </li>
  </ul>
    <ul id="menu-cta-links" class="keynav-menu">
      <!-- <li><a href="/search/directory.php">Directory</a></li> -->
      <!-- <li><a href="/search/sitemap.php">A-Z Site Map</a></li> -->
      <li><a href="/futurestudents/undergraduate/applications/thinking-applying" class="menu-callout"><span class="fas fa-fw fa-hand-point-up fa-left" aria-hidden="true"></span> Apply</a></li>
      <li><a href="/futurestudents/undergraduate/applicants/stay-connected/book-tour"><span class="far fa-fw fa-map fa-left" aria-hidden="true"></span> Visit</a></li>
      <li><a href="https://mycommunity.trentu.ca/giving/give-now"><span class="fas fa-fw fa-gift fa-left" aria-hidden="true"></span> Give</a></li>
        </ul>
  <ul id="menu-quick-links" class="keynav-menu">
      <li><a href="/map/">Map</a></li>
      <li><a href="/humanresources/employment-opportunities">Careers</a></li>
      <li><a href="/about/how-find-us">Directions</a></li>
      <li><a href="/library/">Library</a></li>
      <li><a href="/directory/sitemap.php">Site Map</a></li>
      <li><a href="https://www.bkstr.com/trentstore/home">Bookstore</a></li>
  </ul>
  <ul id="menu-social" class="keynav-menu">
    <li class="list-inline-item">
        <a href="https://www.facebook.com/trentuniversity" target="_blank" data-label="Facebook" aria-label="Trent University Facebook">
            <span class="fab fa-fw fa-facebook-f" aria-hidden="true"></span>
        </a>
    </li>
    <li class="list-inline-item">
        <a href="https://twitter.com/TrentUniversity" target="_blank" data-label="Twitter" aria-label="Trent University Twitter">
            <span class="fab fa-fw fa-twitter" aria-hidden="true"></span>
        </a>
    </li>
    <li class="list-inline-item">
        <a href="https://www.linkedin.com/edu/school?id=10855" target="_blank" data-label="LinkedIn" aria-label="Trent University LinkedIn">
            <span class="fab fa-fw fa-linkedin-in" aria-hidden="true"></span>
        </a>
    </li>
    <li class="list-inline-item">
        <a href="https://www.instagram.com/trentuniversity/" target="_blank" data-label="Instagram" aria-label="Trent University Instagram">
            <span class="fab fa-fw fa-instagram" aria-hidden="true"></span>
        </a>
    </li>
    <li class="list-inline-item">
        <a href="https://www.youtube.com/user/trentUniversity" target="_blank" data-label="YouTube" aria-label="Trent University YouTube">
            <span class="fab fa-fw fa-youtube" aria-hidden="true"></span>
        </a>
    </li>
  </ul>
</nav>
  
</div>
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/55","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"core\/html5shiv,google_analytics\/google_analytics,system\/base,trent\/global,trent\/vendor,trent_advisories\/trent-advisories,trent_alertus\/trent-alertus,trent_directory\/trent-directory,trent_google_cse\/trent-google-cse,views\/views.module","theme":"trent","theme_token":null},"ajaxTrustedUrl":[],"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"trent_google_cse":{"cse_id":"017598633258674797873:sokuajeaeay"},"user":{"uid":0,"permissionsHash":"8345f945ad08491fa6a3a2bfb8927169c25f15d3dbd2eaa0764a1409a478c3ab"}}</script>
<script src="/sites/default/files/js/js__F_kP1N1rcpi2NI3I1rhmQIw1gk_NBQmk01Tg8lVXb0.js"></script>

  </body>
</html>
